Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: CLK-FORUM.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Julanic

Anfänger

  • »Julanic« ist der Autor dieses Themas

Beiträge: 38

Wohnort: Werdohl

Auto: Mercedes CLK 200 Avantgard W208 Baujahr 1999

  • Nachricht senden

1

Montag, 29. Oktober 2018, 02:28

Reset Steuerungsproblem

Ich fange mal mit meinen Problemen an.
Also wenn ich das Lenkrad ganz nach links bei langsamen Fahren einschlage passiert es oft, das die Zentralveriegelung zu geht und Anspricht. Öffnen kann ich bei abgeschaltetem Motor die Türen und den Kofferaum usw. von Innen nach dem Abstellen.
Das nächste Problem habe ich auch das beim fahren, wie gesagt ich festgestellt habe, das Lenkrad ganz nach Linkseingeschlagenund langsamen Fahren, plötzlich das Radio mit Mp3 Player, nebenbei Bemerkung, kurz Ausfällt, aber weiterfahren kann.
Nach dem Abstellen des Motors und herausziehen des Schlüssels tut sich danach nichts mehr. Wenn ich den Schlüssel wieder reinstecke und starten will, nichts mehr, kein klacken kein drehen einfach alles Tod.
Nach Wartezeit von min. 30 Min. Geht alles wieder. Vor 30 Min. Schlüssel rein nichts, nochmal 30 Min. warten. Manchmal reicht auch einfach Fahrlicht kurz einschalten aber nicht immer.
Ich habe lange und mit Ausprobieren das alles festgestellt. Das ganze Erinnert mich an den Film, Lach: Christine den ich auf DVD habe. Ist nur nicht so Begeisternd.
Vielleicht kann mir hier im Forum jemand helfen.
Wenn es noch Fragen dazu gibt Fragt.

Im vorraus vielen Dank.

Julanic

Anfänger

  • »Julanic« ist der Autor dieses Themas

Beiträge: 38

Wohnort: Werdohl

Auto: Mercedes CLK 200 Avantgard W208 Baujahr 1999

  • Nachricht senden

2

Dienstag, 30. Oktober 2018, 19:23

Ich fange mal mit meinen Problemen an.


Also nur wenn ich das Lenkrad ganz nach links, bei langsamer
Fahrt fest einschlage und anhalte passiert es oft, dass dann immer das Zentral
Verriegeln anspricht. Öffnen kann ich diese alle dann wieder von einer der Türen
innen oder Zentralentriegelung, nach dem Abstellen.


Das nächste Problem habe ich auch das beim Fahren, wie
gesagt ich festgestellt habe, das Lenkrad ganz nach Links Eingeschlagen und
langsamer Fahrt, plötzlich das Radio mit Mp40 Player, nebenbei Bemerkt, kurz
Ausfällt, aber auch danach gleich wieder weiterläuft.


Nach dem Abstellen des Motors und herausziehen des
Schlüssels tut sich danach nichts mehr. Wenn ich den Schlüssel wieder
reinstecke und starten will, nichts mehr, kein klacken kein drehen einfach
alles Tod.


Nach einer Wartezeit von min. 30 Min. Geht alles wieder. Innerhalb
den 30 Min. Schlüssel rein nichts, nochmal 30 Min. warten. Manchmal reicht auch
einfach Fahrlicht kurz einschalten aber nicht immer.


Ich habe lange gebraucht um die Vorigen Beschriebenen
Zusammenhänge und Abläufe festzustellen. Das ganze Erinnert mich an den Film,
Lach: Christine den ich auf DVD habe. Ist nur nicht so Begeisternd.


Vielleicht kann mir hier im Forum jemand helfen.
Nächster Versuch: Ich werde mal den MP40 Player abhängen mal sehn.
Oder kann das der linke Radwinkelsensor sein?
Gruß Jürgen.

Julanic

Anfänger

  • »Julanic« ist der Autor dieses Themas

Beiträge: 38

Wohnort: Werdohl

Auto: Mercedes CLK 200 Avantgard W208 Baujahr 1999

  • Nachricht senden

3

Dienstag, 30. Oktober 2018, 23:50

Ich fange mal mit meinen Problemen an.


Also nur wenn ich das Lenkrad ganz nach links, bei langsamer
Fahrt fest einschlage und anhalte passiert es oft, dass dann immer das Zentral
Verriegeln anspricht. Öffnen kann ich diese alle dann wieder von einer der Türen
innen oder Zentralentriegelung, nach dem Abstellen.


Das nächste Problem habe ich auch das beim Fahren, wie
gesagt ich festgestellt habe, das Lenkrad ganz nach Links Eingeschlagen und
langsamer Fahrt, plötzlich das Radio mit Mp40 Player, nebenbei Bemerkt, kurz
Ausfällt, aber auch danach gleich wieder weiterläuft.


Nach dem Abstellen des Motors und herausziehen des
Schlüssels tut sich danach nichts mehr. Wenn ich den Schlüssel wieder
reinstecke und starten will, nichts mehr, kein klacken kein drehen einfach
alles Tod.


Nach einer Wartezeit von min. 30 Min. Geht alles wieder. Innerhalb
den 30 Min. Schlüssel rein nichts, nochmal 30 Min. warten. Manchmal reicht auch
einfach Fahrlicht kurz einschalten aber nicht immer.


Ich habe lange gebraucht um die Vorigen Beschriebenen
Zusammenhänge und Abläufe festzustellen. Das ganze Erinnert mich an den Film,
Lach: Christine den ich auf DVD habe. Ist nur nicht so Begeisternd.


Vielleicht kann mir hier im Forum jemand helfen.
Nächster Versuch: Ich werde mal den MP40 Player abhängen mal sehn.
Oder kann das der linke Lenkwinkelsensor sein?
Gruß Jürgen.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.