Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 10 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: CLK-FORUM.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SteveCLk

Anfänger

  • »SteveCLk« ist der Autor dieses Themas

Beiträge: 21

Auto: CLK w208 230 Kompressor

  • Nachricht senden

1

Dienstag, 25. September 2018, 17:42

Kaltstart Ruckeln/schlechte Gasannahme (2000-3000U/min)

Mahlzeit CLK Gemeinde,

das Problem sollte ja bekannt sein : Kaltstart und wenn man los fährt nimmt er zwischen 2.000 und 3.000 U/min nur mit Unterbrechung das Gas an und ruckelt dementsprechend. Nach 2 Minuten Fahrt verschwindet es.

Nachdem Ich von 2013 bis 2018 alles durchwühlt habe was sich auffinden lässt, muss ich feststellen dass niemand bis jetzt eine 100%ige Identifizierung der Ursache hat.

Von Kurbelgehäuseentlüftung, Zylinderkopfdichtung über LMM bis hin zum Wandler findet sich alles als mögliche Ursache. Ich habe Ihn ausgelesen, LMM hoch gesetzt, neuen LMM, Zündkerzen, Zündspulen, Lambdasonde usw. und nichts tut sich. Aktuell umgehe ich das Problem so, dass ich ihn einfach 3 bis 4 Minuten warm laufen lassen, damit taucht das Problem nicht mehr auf. Das kann allerdings nicht die Lösung für die Ewigkeit sein, sondern nur Übergangsweise um nicht noch mehr kaputt zu machen.

Kann evtl irgendjemand helfen mit einer klaren Aussage /Erfahrungsbericht, was geholfen hat um das Problem zu beseitigen?

Vorab großen Dank und LG! :thumbsup:

hochsaler

Fortgeschrittener

Beiträge: 510

Auto: Clk 320 C208 Mopf (208.365)

  • Nachricht senden

2

Dienstag, 25. September 2018, 20:07

Vor 2 oder 3 Wochen war ein CLK mit einem ähnlichen Verhalten bei den VOX Autodoktoren. Der ruckelte auch und setzte aus, allerdings auch dann oder gerade, wenn die Maschine warm war. Getauscht wurde bei dem auch alles, von den Zündspulen über die Zündkerzen - aber anscheinend nicht die Zündkerzenstecker. War wohl eine Preisfrage, beim Freundlichen kann man das alles einzeln kaufen: die Kabel, die Crimphülsen mit dem Gewinde und den Kerzenstecker, der dann auf das Gewinde geschraubt wird.
Die Autodoktoren fanden dann heraus, dass ein Stecker ein bisschen beschädigt war und der Zündfunke, obwohl im Prinzip alles funktionierte, nicht durch die Kerze ging sondern außen an der Zündkerze entlang direkt zum Motorblock. Danach war das Ruckeln weg, aber er lief immer noch nicht richtig. Hier war dann auch die Benzinpumpe am Ende, das hörte man aber schon an dem Geräusch, das die verursachte. Auch da wurde wohl gespart und bei einem Austausch eine gebrauchte eingebaut. Also ist der Fehler bei Dir eher unwahrscheinlich.

3

Mittwoch, 26. September 2018, 11:21

Durch die vielen Sensoren und Faktoren die Einfluss auf den Motorlauf haben, wird es schwer eine exakte Aussage zu machen. Erst recht, wenn nix im Fehlerspeicher steht.

Deiner Beschreibung nach tippe ich aus dem Bauch raus auf fehlerhafte Gemischbildung im Kaltlauf.. zu viel oder zu wenig Sprit oder Luft.. möglicherweise nur der Temperatursensor vom Kühlmittel?!

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 10 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.