Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: CLK-FORUM.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Coolesmann

Anfänger

  • »Coolesmann« ist der Autor dieses Themas

Beiträge: 30

Wohnort: 21271 Asendorf

Auto: Clk A209

  • Nachricht senden

1

Sonntag, 16. September 2018, 21:25

Elektonikprobleme CLK 209

Hallo :hi:

ich habe seit gestern massive Elektronikprobleme mit meinem CLK A209 Baujahr 2006. :S

Nach dem öffnen hat so ziemlich alles im Armaturenbrett geleuchtet, die Zentralverriegelung geht immer zu und auf, Warnblinker an und aus, Licht an und aus.....
Er startet ganz normal, nach dem auschalten immer noch eine Weile das volle Programm, irgendwann nach einigen Minuten geht dann alles aus.
Zeigt auch während der Prozedur, Schlüssel neu anlernen.
Habs mit dem Reserveschlüssel getestet...gleiches Spiel.
Batterie neu geladen ( halbes Jahr alt), nichts genützt.....
Hatte vor vier Wochen LED-Kennzeichenleuchten eingebaut, haben bis jetzt einwandfrei funktioniert...
Hat jemand auch dieses Problem gehabt oder einen Rat..
Gruß Coolesmann
Lieber mit vier Reifen auf dem Asphalt, als mit zwei Füßen auf steinigem Weg

2

Dienstag, 18. September 2018, 10:18

Hallo, glaube nicht das es an den LED Kennzeichenleuchten liegt, hab die auch drin alles ohne Probleme.Hatte dieses Problem nicht aber sieht aus als ob ein Steuergerät total spinnt. Doch mal Fehler auslesen lassen vlt. Könnte mit dem Batterie ausbauen zu tun haben, ist ein wenig durcheinander gekommen die Elektronik.

Coolesmann

Anfänger

  • »Coolesmann« ist der Autor dieses Themas

Beiträge: 30

Wohnort: 21271 Asendorf

Auto: Clk A209

  • Nachricht senden

3

Dienstag, 18. September 2018, 21:17

Habe jetzt alles durch...
Batterie abgeklemmt, nichts genützt, Kennzeichenleuchten raus....nichts
Habe heute beide Schlüssel mit neuen Batterien versehen....Problem weg... :thumbup: :thumbup:
Gruß Coolesmann 8)
Lieber mit vier Reifen auf dem Asphalt, als mit zwei Füßen auf steinigem Weg

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.