Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: CLK-FORUM.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 29. Juli 2018, 21:06

MKL an Verbrauch leicht höher

Hallo liebe Freunde,

vor kurzem ging bei mir die MKL auf der Autobahn an, Fahrzeug lief normal also bin ich sanft nach Hause gefahren.
OBD angeschlossen und folgende Fehlermeldungen entdeckt:

P0170 & P0172
siehe: http://www.directupload.net/file/d/5163/e43jjnst_jpg.htm

Motor läuft ruhig allerdings 1-2L Mehrverbrauch bemerkbar.
Ich war in einer Freien und er stellte erhöhte Abgaswerte fest.
Aussage der Werkstatt: "zu 90% Lambda nach Kat"
Also quasi der Klassiker. Allerdings könnte es auch LMM oder sonst was sein.

Hat hier jemand schon Ähnliches erlebt und kann hier vorab etwas ausschließen? Danke!

Fahrzeug: CLK200 Kompressor (163ps) Bjh. 2005; , 175tkm

Drowner

Fortgeschrittener

Beiträge: 435

Wohnort: Plankstadt

Auto: C208 230K (Bj. 00), A124 E320 (Bj. 95), C32T AMG (Bj. 01)

  • Nachricht senden

2

Montag, 30. Juli 2018, 12:47

Sehr wahrscheinlich die Lambda, ja. Aber NACH Kat? Normal hat die Diagnosesonde keinen Einfluss auf den Verbrauch. Das ist nur bei der Regelsonde (Vor Kat) der Fall.
LMM würde ich hier eher ausschließen, da gibt es andere Symptome.
Gruß
Fabian

3

Mittwoch, 8. August 2018, 17:31

Hi Drowner, danke für deine Info.

Da ich Angst hatte, dass das Steuergerät eventuell Öl zieht über die Nockenwellenversteller bin ich zu einer MB Vertragswerkstatt.
Diagnose: Lambda vor Kat; dazu gabs dann direkt noch Ölstoppkabel verbaut weil kein Öl gezogen wurde.
Preis: 530€ (yay!)

Fahrzeug habe ich dann abgeholt.
Schien soweit alles ok (verbrauch konnte ich aber nicht einschätzen da zu wenig gefahren)
nach 3 Tagen: MKL an; am Freitag gehts zur Nachbesserung. Ich freue mich auf die nächste große Rechnung!

VG
Andybrandy

Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.