Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 19 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

hochsaler

Fortgeschrittener

  • »hochsaler« ist der Autor dieses Themas

Beiträge: 510

Auto: Clk 320 C208 Mopf (208.365)

  • Nachricht senden

1

Sonntag, 14. Oktober 2018, 08:38

Wo sitzt der Funkempfänger beim Cabrio?

Hallo zusammen,
Ich wollte einmal fragen, wo der Funkempfänger für die ZV beim Cabrio sitzt?
Folgender Hintergrund: so richtig ist es mir bisher nicht aufgefallen, da das Cabrio noch nicht angemeldet ist und immer nur in der Garage steht, dass die ZV nur in unmittelbarer Nähe mit dem Infrarotsender funktioniert. Sobald ich einen oder zwei Meter zurückgehe, tut sich nichts mehr. Also geht entweder der Funkteil im Schlüssel oder am Auto nicht. Ich würde auch in diversen Foren schon fündig. Allerdings steht z. B. im C-Klasse Forum, dass die Empfängerantenne in die Heckscheibe integriert sei und das Empfängermodul direkt in der Nähe sitzt. Das wird beim Cabrio wohl eher nicht der Fall sein.
Weiß hier jemand genaueres oder hatte gar ein identisches Problem schon einmal?
Danke
Klaus

klausfkb

Schüler

Beiträge: 117

Wohnort: Frankenberg (Eder)

Auto: S203.246, A208.465

  • Nachricht senden

2

Sonntag, 14. Oktober 2018, 17:16

Hallo,
beim Cabrio liegt ein Stück Kabel (schwarz) im vorderen Dachrahmen.
Der Draht ist an die DBE angeschlossen und geht im Dachrahmen ca. 40cm nach links.

Gruß Klaus
WINTER: C180K T Sport Edition+, 8/2005, Lack 775, 203.246 und C240T Sport, 02/2001, Lack 189, 202.088 und C240T Sport, 12/1998, Lack 189, 202.086
SOMMER: CLK320 Cabrio, Avantgarde, 03/01, Lack 189, 208.465

hochsaler

Fortgeschrittener

  • »hochsaler« ist der Autor dieses Themas

Beiträge: 510

Auto: Clk 320 C208 Mopf (208.365)

  • Nachricht senden

3

Sonntag, 14. Oktober 2018, 17:57

Vielen Dank, Klaus,
das werde ich dann als erstes Mal prüfen. An der Stelle schien auch was gemacht worden zu sein. Für ein Navi hat man oben an der Scheibe nämlich noch Scheibenantennen angeklebt. Vielleicht hängt es ja mit dem Ausbau dieses Navis zusammen.
Grüße
Klaus

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 19 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.