Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 18 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

tk2007

Fortgeschrittener

  • »tk2007« ist der Autor dieses Themas

Beiträge: 507

Wohnort: Reiskirchen

Auto: CLK 200 K Master Edition Typ 208

  • Nachricht senden

1

Donnerstag, 7. Juni 2018, 21:23

Tempomat fällt bei 120 aus

Hallo Leute
Das komische Knacken der Bremse ist noch nicht gelöst da stehe ich schon vor dem nächsten Problem.
Wieder mal habe ich ein Problem was mir schleiferhaft erscheint und über das ich im gesamten Netz nichts finde.
Folgendes Problem:
Mein Tempomat fällt gelegentlich mal in Linkskurven aus.
Dies ist jedoch nicht immer der Fall.
Was noch viel komischer ist wäre die Tatsache dass das Tempomat bei etwa 120 Km/h den Dienst einstellt.
Wenn ich den Hebel bei 118 hoch drücke um die Geschwindigkeit zu halten dann nimmt er das und alles ist gut.
Bei 125 aber nimmt er diese gar nicht erst an. Er fällt sofort runter als hätte ich ihm den Befehl dazu gar nicht erteilt.
Also über 120 streikt er sofort.
Ich bin ein wenig ratlos und selbst ein mir bekannter MB Elektriker hat keine Antwort auf dieses Rätsel als ich mit ihm telefonierte.
Sowas hat er auch noch nie gehabt.
Tja und nun - Hat von euch jemand dieses Problem schonmal gehabt?
Ich vermute mal dass das wieder ein ganz spezielles Rätsel nur für mich ist was dieses Auto sich da extra ausgedacht hat.
Weil irgendwie habe ich ständig Probleme die sonst niemand kennt.
PS: Die Karre steht immernoch zum Verkauf. Aufgrund des Ärgernis bin ich auch bereit den Preis zu drücken........... :cursing:

hochsaler

Fortgeschrittener

Beiträge: 508

Auto: Clk 320 C208 Mopf (208.365)

  • Nachricht senden

2

Freitag, 8. Juni 2018, 04:45

Mein Tempomat fällt gelegentlich mal in Linkskurven aus.
Das deutet für mich sehr auf einen Kabelbruch oder Wackelkontakt hin. Vielleicht hat jemand das Kabel so ungünstig an der Lenksäule verlegt, dass es da halb durchgescheuert wurde? Das kann prinzipiell auch das Geschwindigkeitsproblem erklären: der Hebel ändert den Widerstand oder eine Steuerspannung. Wenn es jetzt so einen halben Unterbruch gibt oder eine Verbindung zum Blech der Lenksäule, dann ist der Wert einfach zu groß oder ab einem bestimmten Wert gibt es einen "Minidurchschlag" (bei den paar Volt) und alles fällt wieder zurück oder aus.

Als Elektriker würde ich den Tempomat ausbauen und Kabel und Stecker kontrollieren und an der Stelle mit der Fehlersuche beginnen. Es ist natürlich nicht ausgeschlossen, dass so etwas im Hebel selbst auftritt... :(

Drowner

Fortgeschrittener

Beiträge: 483

Wohnort: Plankstadt

Auto: C208 230K (Bj. 00), A124 E320 (Bj. 95), C32T AMG (Bj. 01)

  • Nachricht senden

3

Freitag, 8. Juni 2018, 07:19

Die sind auch sehr empfindlich, was bestimmte Rad- / Reifenkombinationen angeht. Und vor allem dann auch Luftdruck... Da gehen die gerne mal aus / nicht zuverlässig an
Gruß
Fabian

Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 18 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.