Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 36 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

albcruiser

Anfänger

  • »albcruiser« ist der Autor dieses Themas

Beiträge: 42

Wohnort: Blaubeuren

Auto: CLK 320 Cabrio Avantgarde Bj.2001

Verbrauch:

  • Nachricht senden

1

Mittwoch, 28. September 2016, 09:48

Farben im Forum #hellgrau auf hellblau

Hallo Admins,

könnte man bitte die Farbgebung verändern,

hellgrau auf hellblau ist schlechter sichtbar,
trotz des "HOVER" Effektes nach blau, den ich gut finde.


Grüße Manfred

2

Mittwoch, 28. September 2016, 11:02

hallo albcruiser,

mir ist das auch schon aufgefallen aber ich weiß nicht woran es liegt. ich für meinen Teil habe nix umgestellt.
ich dachte ehrlich gesagt, ich hätte was an meinen eigenen Einstellungen verdaddelt.
ich mache mal einen Fred im Modbereich auf, um das zu klären...

vielleicht "lebt" das Forum ja und versucht durch schlechten Zugang dem einen oder anderen... ok nicht den anderen, dem einen den Zugang zu verwehren..

PascalCE

Fortgeschrittener

Beiträge: 396

Auto: CLK Cabrio A208

  • Nachricht senden

3

Mittwoch, 28. September 2016, 13:21

Das liegt an eurem Browser, bei Internet Explorer ist das bei mir auch so, bei Firefox nicht.
Bei meinem Nokia Smartphone ist ebenfalls alles normal.
Einfach den Browser aktualiesiren oder erneuern , dann gehts wieder.

Mfg Maxi
*Das Beste oder Nichts - Mercedes Benz* :thumbsup:

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 36 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.