Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 431.

Dienstag, 13. März 2018, 23:23

Forenbeitrag von: »Azzurro«

Clk läuft komisch

die Automatik schaltet mit kaltem Öl erst später hoch, ein Stottern oder so hab ich bisher bei keinem Automatik-Wagen gehabt. Ein Ölwechsel bei unbekannten Wartungsinterval vom Automatikgetriebe ist nie verkehrt, Interval rund 60 - 80t km, je nach Fahrstrecke.

Dienstag, 13. März 2018, 19:11

Forenbeitrag von: »Azzurro«

Identifikation Handyvorrbereitung

nokia 5110 passt nicht, da der Antennenanschluss auf der Rückseite des Mobiltelefons über dem Akku und nicht am Geräteboden ist. Sieht nach Siemens aus... S6 oder S 10

Mittwoch, 7. März 2018, 09:17

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Um Gitteswillen MESSEN !!! Nimm ein Multimeter und messe vorher, welcher Pin die vom Steuergerät geschalteten 12 Volt bringt bzw bringen soll und welcher Pin Masse ist. Die Masse muss nicht gleich der Fahrzeugmasse sein. Erst dann kannst Du wie im SLK-Forum beschrieben weitermachen, der Bursche dort hat auch vorher gemessen und dies geschrieben. Wenn Du kein Messgerät hast oder die Bedienung Dir nicht klar ist, dann hast Du definitiv den Punkt erreicht, an dem Du Unterstützung vor Ort suchen sol...

Dienstag, 6. März 2018, 23:54

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Grenz erst mal den Fehler wie im SLK Forum beschrieben ein, bevor Du an irgendwelchen Teilen rumlötest. Helmut

Dienstag, 6. März 2018, 23:39

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Update weiss ich nicht, bei meinen Fahrzeugen ist das K40 (bis jetzt) noch kein Thema. Wenns ein Thema werden sollte, revidiere ich das Ding selbst. Spezialisten dafür kenne ich keinen, im Web ist das K40 aber quer duch alle Baureihen ein Thema und da sind etliche gute, nachhaltige Reparaturanleitungen hinterlegt. Helmut

Dienstag, 6. März 2018, 23:32

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Das ist einfachste Elektronik, da steckt nicht viel dahinter. Jeder Elektro-Azubi im 3. Lehrjahr sollte das Ding überarbeiten können. Meist sinds kalte Lötstellen, abgebrochene Pins oder weggebrannte Leiterbahnen, die Ärger machen. Kondensatoren, die mit der Zeit austrocknen sind da nicht drauf, IC usw auch nicht. Die Fehler sieht man mit dem bloßen Auge. Kennst keine Mechatroniker, Elektro-Heini, Nachrichtenelektroniker oder sonst einen Held der Lötstation? Helmut

Dienstag, 6. März 2018, 22:56

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Zitat von »Simsondevil« Relaismodul (K40) Wo genau sitzt das denn? Schau halt auf Youtube, da sind doch zig Videos von den Russen und anderen Filmstars drin, die am K40 rumbraten. Da findest Du schon raus,wo es sitzt. Hab nen W209, der hilfts nix und nen R170, hilft auch nicht. Helmut

Dienstag, 6. März 2018, 11:00

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Les mal hier, ist nur eine Seite. Kannst mal auf runde 2000 U/min im Leerlauf drehen lassen, dann müsste die Magnetkupplung hörbar (wenn Du vorm Motor stehst) zuschalten. Helmut

Dienstag, 6. März 2018, 10:13

Forenbeitrag von: »Azzurro«

Spenderfahrzeuge. Worauf muss man achten, was geht und was geht nicht?

Zitat von »ThomasD« Du musst die ganzen Stellmotoren für die Klappen nachrüsten da das ja alles automatisch und elektrisch gesteuert wird ;-) Hab da auch mal mehr drüber gelesen, aber nie ausprobiert, da ich glaube, daß die digitalen Anzeigen im offenen Wagen schlechter ablesebar sind als die beschrifteten Knöpfe. Damals war die Meinung vieler, Bedienteile tauschen und die Stellmotoren neu anlernen nach Reset. Gibt auch viele Beschreibungen und Threads, nach denen es so möglich ist. Aber wie ge...

Dienstag, 6. März 2018, 09:48

Forenbeitrag von: »Azzurro«

Undichte Scheinwerferreinigungsanlage

Die Klappen arbeiten nur mit Wasserdruck der Scheibenwaschanlage. Wo der Schlauch liegt weiß ich nicht (hab nen W209). Verfolge den Schlauch ab der Pumpe, fertig. Prinzipaufbau findest Du hier: Link Helmut

Dienstag, 6. März 2018, 09:37

Forenbeitrag von: »Azzurro«

Ist mein CLK eine Lahme Krücke oder hat er wirklich 193PS?

Ev. auch Magnetkupplung / Kompressor? Müssest ein leises Pfeifen des Kompressors hören, wenn er sich zuschaltet. Helmut

Montag, 5. März 2018, 12:41

Forenbeitrag von: »Azzurro«

A208 320 aus Miltenberg

Zitat von »Verschneutzelt« Jetzt ist in einem bestimmten Drehzahlbereich unter Last ein richtiges einsaugen der Luft zu hören, was mir gefällt. Ich bin dein Vater, Luke!

Montag, 5. März 2018, 12:39

Forenbeitrag von: »Azzurro«

W208 mit Reifen 225/45R17 und der liebe TÜV

Zitat von »Simsondevil« ein Reifen montiert mit folgenden MaßeN: 225/45R17 und die anderen drei? Spässle. Hier in der "Database" im Bereich 208 ist ein Dokument "Zulässige Rad-/Reifenkombinationen W208". Da stehen die 225/45 drin. Sieh Dir das PDF an, dann sollte es Dir klar sein. Gruss Helmut

Sonntag, 4. März 2018, 13:32

Forenbeitrag von: »Azzurro«

ZV Pumpe Hilfe benötigt

Zitat von »Simsondevil« Aber irgendwas stimmt trotzdem nicht!! Seitdem ich die weißen Schläuche angeschlossen habe leuchtet im Amaturenbrett ein Lämpchen das eine Birne defekt sei, aber alle Birnen sind i.O. ich glaube, das sind zwei verschiedene Baustellen. Lass mal das mit der Birne aussen vor. Helmut

Sonntag, 4. März 2018, 13:28

Forenbeitrag von: »Azzurro«

W201 wird zu W208 CLK 230K

Wegen den Lampen. Da sind oft Übergangswiderstände der Auslöser, das Steuergerät misst den Strom, den durch die Lampen fliesst. Wenn dieser zu niedrig ist, wird die Lampe als ausgefallen gewertet, obwohl sie noch leuchtet. Mach die Lampen an den Kontaktflächen sauber, aber nicht mit Kontaktspray, sonder mit Glasfaserradierer o.ä. Klingt doof, weiss ich, hatte jedoch schon öfters diese Spässe. Helmut

Samstag, 3. März 2018, 23:24

Forenbeitrag von: »Azzurro«

Harman Kardon Anlage stumm

Tja, eigentlich ist Elektrik und Elektronik ja mein Gebiet, aber ich habe kein MOST in meinen Fahrzeugen... Der Most-Ring sieht so aus: Mehr kann ich dazu im Moment nicht sagen, leider. Helmut

Mittwoch, 28. Februar 2018, 09:48

Forenbeitrag von: »Azzurro«

A208 320 aus Miltenberg

Sauber sauber.. Habe auch die Kofferraummulde genutzt, muss nur nochmal alles rauspopeln, da ich letztes Jahr noch keinen DSP hatte. Jetzt liegt wieder ein bit ten bereit, mit DRC. Das kommt in den Aschenbecher versenkt rein. Für das MSX LAdegerät gibts Kupplungen, die mit einer 8er oder 10er Ringöse am anderen Ende direkt mit an der Batterieklemme verschraubt wird. Hab das in allen Autos und Motorräder drin, feine Sache, dann brauchst nur noch anzustecken. Die Dinger kosten das Stück rund 8 Tal...

Dienstag, 27. Februar 2018, 22:05

Forenbeitrag von: »Azzurro«

Der neue

Zitat von »kaiserchen« Hööää, wie geht das mit dem Bier Helmut Bier? Na ganz einfach, aufmachen und trinken. Darfst Dir eins nehmen. Helmut

Dienstag, 27. Februar 2018, 09:26

Forenbeitrag von: »Azzurro«

Innenraum Beleuchtung

Zitat von »Omerta« Mal ein ganz blöder Tipp... Handbuch? So was uncooles, Handbuch... Hat doch keine Funktion "Suchbegriff eingeben"

Montag, 26. Februar 2018, 12:15

Forenbeitrag von: »Azzurro«

Motor läuft unruhig

nur mal interessehalber, von wieviel km reden wir denn?